<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="no-js no-svg">
    <head>

        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="google-site-verification" content="dd7CSbLLRz4ds3YDOu9DlpNFl32mBlYto94Oco6cFaM" />
        <!--<meta name="google-site-verification" content="0NLw99Hf4xtJVaDyNaEFq6J7w0RU0NCEjyMJhUMQG9U" />-->
        <title>
            Biodegradable microbeads may clean sunblock chemical from seawater - GeoSpace - AGU Blogosphere        </title>
        <meta name="generator" content="WordPress 4.7.5" />
        <!-- leave this for stats -->

                <link rel="stylesheet" href="http://blogs.agu.org/geospace/wp-content/themes/agublogs-theme/style.css" type="text/css" media="screen" />



        <script type="text/javascript" src="http://blogs.agu.org/geospace/wp-content/themes/agublogs-theme/js/jquery.js"></script>
        <script type="text/javascript" src="http://blogs.agu.org/geospace/wp-content/themes/agublogs-theme/js/jquery.pngFix.js"></script>
        <script type="text/javascript" src="http://blogs.agu.org/geospace/wp-content/themes/agublogs-theme/js/jquery.shuffle.js"></script>
        <script type="text/javascript">
        <!--
            $(document).ready(function () {
                $(document).pngFix( );
                $("ul.menu li:last-child").addClass("last");
                //url for global searches: http://agudev.pongosblog.com/global-search/
                //search variable = mssearch
                $(".search #global").click(function () {
                    $(".search form").attr("action", "/");

                });
                //url for local searches: http://agudev.pongosblog.com/ (whatever the current blog url is)
                //search variable = s
                $(".search #blog").click(function () {
                    $(".search form").attr("action", "http://blogs.agu.org/geospace");
                    $(".search #s").attr("name", "s");
                });

                    $("#menu-main-menu li").removeClass("current-menu-item");
    
                    $('#blog-list ul.bloglist').shuffle();
    
            });
        -->
        </script>

        <link href="http://blogs.agu.org/geospace/wp-content/themes/agublogs-theme/css/bootstrap.min.css" rel="stylesheet" type="text/css">
        <link href="http://blogs.agu.org/geospace/wp-content/themes/agublogs-theme/css/responsive.css" rel="stylesheet" type="text/css">

        <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400" rel="stylesheet">

        <script>var QuoteTweet = {};</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A team of scientists has proposed a new way to remove oxybenzone from the ocean by using tiny, absorbent beads to soak up the chemical."/>
<link rel="canonical" href="http://blogs.agu.org/geospace/2017/08/28/biodegradable-microbeads-may-clean-sunblock-chemical-seawater/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biodegradable microbeads may clean sunblock chemical from seawater" />
<meta property="og:description" content="A team of scientists has proposed a new way to remove oxybenzone from the ocean by using tiny, absorbent beads to soak up the chemical." />
<meta property="og:url" content="http://blogs.agu.org/geospace/2017/08/28/biodegradable-microbeads-may-clean-sunblock-chemical-seawater/" />
<meta property="og:site_name" content="GeoSpace" />
<meta property="article:publisher" content="https://www.facebook.com/AmericanGeophysicalUnion" />
<meta property="article:tag" content="coral bleaching" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="ocean science" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-08-28T09:31:02-04:00" />
<meta property="article:modified_time" content="2017-08-25T16:32:14-04:00" />
<meta property="og:updated_time" content="2017-08-25T16:32:14-04:00" />
<meta property="og:image" content="http://blogs.agu.org/geospace/files/2017/08/Bleaching-at-Howland-in-the-Pacific-Remote-Island-Areas.-Credit-Bernardo-Vargas-Ángel-from-NOAA.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="302" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A team of scientists has proposed a new way to remove oxybenzone from the ocean by using tiny, absorbent beads to soak up the chemical." />
<meta name="twitter:title" content="Biodegradable microbeads may clean sunblock chemical from seawater" />
<meta name="twitter:site" content="@theAGU" />
<meta name="twitter:image" content="http://blogs.agu.org/geospace/files/2017/08/Bleaching-at-Howland-in-the-Pacific-Remote-Island-Areas.-Credit-Bernardo-Vargas-Ángel-from-NOAA.jpg" />
<meta name="twitter:creator" content="@theAGU" />
<meta property="DC.date.issued" content="2017-08-28T09:31:02-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GeoSpace &raquo; Feed" href="http://blogs.agu.org/geospace/feed/" />
<link rel="alternate" type="application/rss+xml" title="GeoSpace &raquo; Comments Feed" href="http://blogs.agu.org/geospace/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GeoSpace &raquo; Biodegradable microbeads may clean sunblock chemical from seawater Comments Feed" href="http://blogs.agu.org/geospace/2017/08/28/biodegradable-microbeads-may-clean-sunblock-chemical-seawater/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blogs.agu.org\/geospace\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://blogs.agu.org/geospace/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.0' type='text/css' media='screen' />
<link rel='stylesheet' id='bcct_style-css'  href='http://blogs.agu.org/geospace/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='agu_additional_styles-css'  href='http://blogs.agu.org/geospace/wp-content/themes/agublogs-theme/css/agu_additional_styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tabber_widget-tabber-widget-basic-dark-css'  href='http://blogs.agu.org/geospace/wp-content/plugins/tabber-widget/templates/basic-dark.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='quote_tweet_style-css'  href='http://blogs.agu.org/geospace/wp-content/plugins/quote-tweet/quote-tweet.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://blogs.agu.org/geospace/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://blogs.agu.org/geospace?sccss=1&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.agu.org/geospace/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.agu.org/geospace/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.agu.org/geospace/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='http://blogs.agu.org/geospace/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='http://blogs.agu.org/geospace/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='http://blogs.agu.org/geospace/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='http://blogs.agu.org/geospace/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.agu.org/geospace/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.7.5#pubid=wp-b919860d7fa46f2859ea1fd8855bd03b'></script>
<script type='text/javascript' src='http://blogs.agu.org/geospace/wp-content/plugins/tabber-widget/js/jquery.idTabs.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://blogs.agu.org/geospace/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.agu.org/geospace/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.agu.org/geospace/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://blogs.agu.org/geospace/?p=20918' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.agu.org/geospace/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.agu.org%2Fgeospace%2F2017%2F08%2F28%2Fbiodegradable-microbeads-may-clean-sunblock-chemical-seawater%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.agu.org/geospace/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.agu.org%2Fgeospace%2F2017%2F08%2F28%2Fbiodegradable-microbeads-may-clean-sunblock-chemical-seawater%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://blogs.agu.org/geospace/wp-admin/admin-ajax.php';</script>

	<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>
	<style type="text/css">
        .entry-content img {max-width: 100000%; /* override */}
    </style> 
	<style type="text/css">
.videoreadr .ui-widget { font-size:90% !important }
/*.videoreadr .l_toolbar .logo_link img { width:90px !important } uncomment if the VideoReadr logo is too big */
</style>

<script src="http://ajax.googleapis.com/ajax/libs/swfobject/2.1/swfobject.js" type="text/javascript"></script>

<script type="text/javascript">
if (!('jQuery' in window))
{
	document.write('<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></scr' + 'ipt>');
}
</script>
<!-- <meta name="NextGEN" version="2.2.12" /> -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- begin Fast Secure reCAPTCHA - page header css -->
<style type="text/css">
div.fs-recaptcha-comments { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-bp-comments { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-login { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-side-login { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-bp-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-ms-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-lostpassword { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-wc-checkout { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-jetpack { display:block; clear:both; margin-bottom:1em; }
.fs-recaptcha-jetpack p { color:#DC3232; }
</style>
<!-- end Fast Secure reCAPTCHA - page header css -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.0"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.7.5"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":300}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.0","plugin_mode":"AddThis","anonymous_profile_id":"wp-b919860d7fa46f2859ea1fd8855bd03b","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script>		<style type="text/css" id="wp-custom-css">
			div.addthis_toolbox{margin-bottom:15px;}
div#content{background-color:white;}		</style>
	        

    </head>

    <body class="bp-legacy post-template-default single single-post postid-20918 single-format-standard no-js">
                    <figure class="agu_ad_header_region">
			<div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-Blogosphere_Leaderboard_728x90">
				<div class="wp-dfp-ad-unit wp-dfp-ad-unit-Blogosphere_Leaderboard_728x90" id="wp-dfp-ad-unit-Blogosphere_Leaderboard_728x90" data-size-mapping="Blogosphere_Leaderboard_728x90" data-adunit="Blogosphere_Leaderboard_728x90" style="display: none"></div>
			</div>                <figcaption>Advertisement</figcaption>
            </figure>
        <div id="header">
            <div class="header-inner">
                <div class="container" id="head-container">
                    <div class="row">
                        <div class="header-left">
                            <div class="logo"><a href="http://blogs.agu.org" title="Home">
                                                                            <img src="http://blogs.agu.org/geospace/wp-content/themes/agublogs-theme/images/logo.png" alt="AGU Blogosphere" />
                                </a>
                            </div>
                            <div class="nav" id="primaryNav">
                                                                <div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-2229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2229"><a href="http://blogs.agu.org/">Home</a></li>
<li id="menu-item-2228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2228"><a href="http://blogs.agu.org/blogs/">Blogs</a></li>
<li id="menu-item-2227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2227"><a href="http://blogs.agu.org/groups/">Discussion</a></li>
<li id="menu-item-2230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2230"><a href="http://blogs.agu.org/about-the-blogosphere/">About</a></li>
</ul></div>                            </div>

                        </div>
                        <div class="header-right">
                            <div class="clear"></div>
                                                                                        <h3 class="header-title">Voice of the Earth and Space Science Community</h3>


                            <div class="header-search">
                                <div class="headersearch"></div>
                                <div class="search">
                                    <form action="http://blogs.agu.org/geospace/" method="get">
                                        <input type="text" value="Enter Keyword(s)" onblur=" if (this.value == '')
                                                                    this.value = 'Enter Keyword(s)';" onfocus=" if (this.value == 'Enter Keyword(s)')
                                                                                this.value = '';" class="s" id="s" name="s" />
                                        <input type="image" name="submit" id="submit" src="http://blogs.agu.org/geospace/wp-content/themes/agublogs-theme/images/btn-search.png" alt="Search"  />
                                        <br class="clearfloat" />
                                            <p>
                                                <input type="radio" name="mswhere" id="blog" value="blog" checked="checked" />
                                                <label for="blog">This blog</label>
                                                <input type="radio" name="mswhere" id="global" value="all"  />
                                                <label for="global">Site</label>
                                            </p>
                                    </form>
                                </div>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
        <div class="main">
            <div class="container">
                <div class="row">
                    <div class="wrapper">

<div class="col-xs-7 col-sm-6 col-lg-8 left-content">
  <div id="content">
            <div id="child-blog">
            <div class="banner">
                <h2><a href="http://blogs.agu.org/geospace"><img src="http://blogs.agu.org/geospace/files/2017/07/cropped-blogs-banner-696x121-geospace.jpg" width="819" height="121" alt="GeoSpace" /></a></h2>
            </div>
            <div class="nav">
                <div class="menu-blog-menu-container"><ul id="menu-blog-menu" class="menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-228"><a href="http://blogs.agu.org/geospace/">Home</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://blogs.agu.org/geospace/about-2/">About</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://blogs.agu.org/geospace/contact-us/">Contact Us</a></li>
</ul></div>                <br class="clearfloat" />
            </div>
            <br class="clearfloat" />
        </div>
            <div class="dynamic" id="blog-single">
      <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://blogs.agu.org/geospace/" rel="v:url" property="v:title">Home</a> - <span rel="v:child" typeof="v:Breadcrumb"><a href="http://blogs.agu.org/geospace/category/featured/" rel="v:url" property="v:title">Featured</a> - <span class="breadcrumb_last">Biodegradable microbeads may clean sunblock chemical from seawater</span></span></span></span></p>            <div class="post entry" id="post-20918">
        <div class="post-content">
          <p class="date">
            28 August 2017          </p>
          <h2 class="posttitle"><a href="http://blogs.agu.org/geospace/2017/08/28/biodegradable-microbeads-may-clean-sunblock-chemical-seawater/" rel="bookmark" title="Permanent Link to Biodegradable microbeads may clean sunblock chemical from seawater">
            Biodegradable microbeads may clean sunblock chemical from seawater            </a></h2>
           <div class="nameAndShare" style="margin-top:5px; border-bottom: 1px #C4D5E3 dotted; height:40px; Xbackground-color:#ab0;">
            <div style="float:left; height:35px; Xbackground-color:#005;">
              <p><em>Posted by               <a href="http://blogs.agu.org/geospace/author/llipuma/">llipuma</a></em></p>
            </div>
          
            <div style="clear:both;"></div>
          </div>
          <div class="entry"  style="margin-top:15px;">
            <div class="at-above-post addthis_tool" data-url="http://blogs.agu.org/geospace/2017/08/28/biodegradable-microbeads-may-clean-sunblock-chemical-seawater/"></div><div id="attachment_20923" style="width: 310px" class="wp-caption alignright"><a href="http://blogs.agu.org/geospace/files/2017/08/Bleaching-at-Howland-in-the-Pacific-Remote-Island-Areas.-Credit-Bernardo-Vargas-Ángel-from-NOAA.jpg"><img class="size-medium wp-image-20923" src="http://blogs.agu.org/geospace/files/2017/08/Bleaching-at-Howland-in-the-Pacific-Remote-Island-Areas.-Credit-Bernardo-Vargas-Ángel-from-NOAA-300x227.jpg" alt="" width="300" height="227" srcset="http://blogs.agu.org/geospace/files/2017/08/Bleaching-at-Howland-in-the-Pacific-Remote-Island-Areas.-Credit-Bernardo-Vargas-Ángel-from-NOAA-300x227.jpg 300w, http://blogs.agu.org/geospace/files/2017/08/Bleaching-at-Howland-in-the-Pacific-Remote-Island-Areas.-Credit-Bernardo-Vargas-Ángel-from-NOAA.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Coral bleaching at Howland in the Pacific Remote Island Areas. Scientists say a new type of microbead can pull a coral-killing sunscreen ingredient from ocean water.<br /><em>Credit Bernardo Vargas-Ángel/NOAA.</em></p></div>
<p><strong>By Madeleine Jepsen</strong></p>
<p>Beach-goers around the world who slather on sunblock before an ocean swim can unwittingly contribute to coral-reef bleaching. Oxybenzone, a chemical in many types of sunblock and some hair products, can cause coral bleaching and death by damaging the coral’s genetic material, according to researchers.</p>
<p>A team of scientists has proposed a new way to remove oxybenzone from the ocean by using tiny, absorbent beads to soak up the chemical. The biodegradable beads, made of algae- and crustacean-based compounds, also contain a core of magnetite, which allows the beads to be removed from the water with a magnet after they’ve absorbed the harmful oxybenzone. The magnetite, a type of iron oxide, also occurs naturally in igneous and metamorphic rocks. The research team presented their invention last week at the 254th National Meeting and Exposition of the American Chemical Society in Washington, D.C.</p>
<p>Although alternative sunblock compounds exist, many alternative chemicals are equally harmful for the environment, the researchers said. The beads would help prevent oxybenzone from harming nearby coral after the chemical leaches into seawater from a swimmer’s sunscreen.</p>
<p>“It’s a very simple and unique system of trying to protect these areas,” said Felix Román, an environmental chemist at the University of Puerto Rico in Mayaguez and the project’s lead researcher. “It’s not going to be possible to clean the whole ocean — that’s a very, very big task. But you can spread these microbeads around affected areas or where people bathe, and try to soak these harmful chemicals from the water.”</p>
<p>The researchers said in preliminary tests, the beads were found to soak up 95 percent of the oxybenzone within 60 minutes in an ocean water sample containing 30 parts per million of oxybenzone, or roughly 30 milligrams of oxybenzone per liter of seawater. While this is a small amount of oxybenzone, even a tiny fraction of this amount of oxybenzone has been shown to negatively impact coral, according to the researchers.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/juo1eBJ7ADQ?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>An estimated 20 percent of the world&#8217;s reefs are severely damaged and unlikely to recover, and about half of the remaining coral reefs are under risk of future collapse, <a href="https://celebrating200years.noaa.gov/visions/coral/welcome.html" target="_blank" rel="noopener noreferrer">according to the National Oceanic and Atmospheric Administration</a>. Coral reefs support more species than any other marine ecosystem and rival rainforests in biodiversity, <a href="https://oceanservice.noaa.gov/oceans/corals/" target="_blank" rel="noopener noreferrer">according to NOAA.</a></p>
<p>“We’re not talking about a species going to extinction, we’re talking about entire ecosystems capable of sustaining hundreds or maybe thousands of lives,” said Victor Fernandez, a graduate student at the University of Puerto Rico and member of the research team. “If we destroy an ecosystem, we’re going to destroy thousands of species.”</p>
<p>The researchers said they plan to conduct larger-scale tests of the beads in future work to determine how many of beads would be needed to absorb oxybenzone from a single swimmer’s sunscreen. After that, the researchers would be able to estimate how many beads would be needed to clean an entire beach or to protect vulnerable areas. Román said magnetic fields or a net full of the beads dragged behind a boat could be used to help remove contaminants from the water at a larger scale in future applications.</p>
<p>Future work may also include modifications to the surface of the beads, allowing them to absorb other pollutants such as oil derivatives from oil spills, according to the researchers. They said combinations of modified beads could also help filter out multiple pollutants from the water simultaneously.</p>
<p>“For scientific purposes, you don’t start with a broad range, you first have to start with one compound, then try another one, then mix all of them together,” Román said. “It’s a process, so we’re starting in that direction, and we’re starting with one of the most concern … but we are going to be targeting a wider range of pollutants.”</p>
<p><strong><em>— Madeleine Jepsen is a science writing intern at AGU. </em></strong></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://blogs.agu.org/geospace/2017/08/28/biodegradable-microbeads-may-clean-sunblock-chemical-seawater/"></div><!-- AddThis Share Buttons generic via filter on the_content -->                        <br class="clearfloat"  />
          </div>
          <p class="postmetadata">Posted in:
            <a href="http://blogs.agu.org/geospace/category/featured/" rel="category tag">Featured</a>, <a href="http://blogs.agu.org/geospace/category/ocean-sciences/" rel="category tag">Ocean sciences</a>            <span class="comments">
            <a href="http://blogs.agu.org/geospace/2017/08/28/biodegradable-microbeads-may-clean-sunblock-chemical-seawater/#respond">No Comments/Trackbacks &#187;</a>            </span></p>
            
        </div>
       </div>
       <div class="navigation">
        <div class="alignleft">
          <a href="http://blogs.agu.org/geospace/2017/08/23/elevated-zinc-germanium-levels-bolster-evidence-life-mars/" rel="prev">&larr; Previous Post</a>        </div>
        <div class="alignright">
        <a href="http://blogs.agu.org/geospace/2017/08/29/unprecedented-levels-nitrogen-pose-danger-earths-environment/" rel="next">Next Post  &rarr;</a>        </div>
        <br class="clearfloat"  />
      </div>
      

    


    <div id="respond">
        <div class="comment-avatar-box">
            <div class="avb">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/geospace/2017/08/28/biodegradable-microbeads-may-clean-sunblock-chemical-seawater/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://blogs.agu.org/geospace/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required_agu_comment_form">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required_agu_comment_form">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>

<div class="fs-recaptcha-comments">
<div id="fs_recaptcha_comments" style="transform:scale(0.9);-webkit-transform:scale(0.9);transform-origin:0 0;-webkit-transform-origin:0 0;"></div>
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='20918' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88ff84ea58" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p>			</form>
			</div><!-- #respond -->
	            </div>
        </div>
    </div>


          </div>
  </div>
  <!-- #content -->
</div>

<div id="sidebar">
    <div class="social">
                            <span class="connect-name">Connect with AGU:</span>
                    <span class="icons">
                            <a href="http://www.youtube.com/user/AGUvideos" target="_blank"><img src="http://blogs.agu.org/geospace/wp-content/themes/agublogs-theme/images/social-rev/youtube.png" width="25" height="25" alt="YouTube" /></a>
                                                        <a href="http://www.facebook.com/AmericanGeophysicalUnion?ref=ts" target="_blank"><img src="http://blogs.agu.org/geospace/wp-content/themes/agublogs-theme/images/social-rev/facebook.png" width="25" height="25" alt="Facebook" /></a>
                                            <a href="http://twitter.com/theAGU" target="_blank"><img src="http://blogs.agu.org/geospace/wp-content/themes/agublogs-theme/images/social-rev/twitter.png" width="25" height="25" alt="Twitter" /></a>
                                        
            <a href="http://blogs.agu.org/geospace/feed" target="_blank"><img src="http://blogs.agu.org/geospace/wp-content/themes/agublogs-theme/images/social-rev/rssfeed.png" width="25" height="25" alt="RSS Feed" /></a>
        </span>
        <br class="clearfloat" />
    </div>
    <div id="text-2" class="widget widget_text"><h3 class="widgettitle">GeoSpace</h3>			<div class="textwidget"><img src="http://blogs.agu.org/wp-content/uploads/2010/10/headshot_agu_50px.jpg" class="alignright bio-pic" /> GeoSpace is a blog on Earth and space science, managed by AGU’s Public Information staff. The blog  features posts by AGU writers and guest contributors on all sorts of relevant science topics, but with a focus on new research and geo and space sciences-related stories that are currently in the news. </div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widgettitle">Subscribe to GeoSpace</h3>			<div class="textwidget"><p>The email subscription feature for this blog is temporarily unavailable while upgrades are underway. </p>
<p>If you have previously subscribed to this blog, you will automatically be enrolled to receive email updates from this blog when the upgrade is complete. </p>
<p>We apologize for the inconvenience and thank you for your patience.</p>
</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><h4><strong><font color="#122F5E">Ideas and opinions expressed on this site are those of the authors and commenters alone. They do not necessarily represent the views of the American Geophysical Union.</font></strong></h4></div>
		</div><div id="tabber_widget-3" class="widget tabber_widget"><h3 class="widgettitle">Quick Links</h3>	<div id="tabber_widget-3-content" class="tabber-widget-1 tabber-widget-basic-dark">
		<ul class="tabber-widget-tabs">
											<li><a class="selected" href="#tab-tabber_widget-3-1">Latest</a></li>
											<li><a href="#tab-tabber_widget-3-2">Popular Posts</a></li>
											<li><a href="#tab-tabber_widget-3-3">Recent Comments</a></li>
					</ul>
								<div id="tab-tabber_widget-3-1" class="tabber-widget-content">
						<div class="tabber-widget widget_recent_entries" id="recent-posts-5">		<h5 class="tabber-widget-title">Recent Posts</h5>		<ul>
					<li>
				<a href="http://blogs.agu.org/geospace/2017/08/29/unprecedented-levels-nitrogen-pose-danger-earths-environment/">Unprecedented levels of nitrogen could pose danger to Earth’s environment</a>
						</li>
					<li>
				<a href="http://blogs.agu.org/geospace/2017/08/28/biodegradable-microbeads-may-clean-sunblock-chemical-seawater/">Biodegradable microbeads may clean sunblock chemical from seawater</a>
						</li>
					<li>
				<a href="http://blogs.agu.org/geospace/2017/08/23/elevated-zinc-germanium-levels-bolster-evidence-life-mars/">Elevated zinc and germanium levels bolster evidence for habitable environments on Mars</a>
						</li>
					<li>
				<a href="http://blogs.agu.org/geospace/2017/08/23/researchers-investigate-lighter-side-earths-inner-core/">Researchers investigate the lighter side of Earth’s inner core</a>
						</li>
					<li>
				<a href="http://blogs.agu.org/geospace/2017/08/14/new-study-details-oceans-role-in-fourth-largest-mass-extinction/">New study details ocean’s role in fourth-largest mass extinction</a>
						</li>
				</ul>
		</div>					</div>
								<div id="tab-tabber_widget-3-2" class="tabber-widget-content">
				<div class="tabber-widget widget_most_popular_posts" id="most_popular_posts-5">
<h5 class="tabber-widget-title">Most Popular Posts</h5>
<ul>	<li><a href="http://blogs.agu.org/geospace/2010/03/02/hectic_weekend_ptwc/">A hectic weekend at the Pacific Tsunami Warning Center</a> (10)</li>
	<li><a href="http://blogs.agu.org/geospace/2010/10/15/population-floods-africa/">Population trends, not climate, causing increased flood fatalities in Africa</a> (10)</li>
	<li><a href="http://blogs.agu.org/geospace/2010/12/21/new-york-state%e2%80%99s-hidden-secret-a-subterranean-impact-crater/">New York state’s hidden secret: A subterranean impact crater</a> (9)</li>
	<li><a href="http://blogs.agu.org/geospace/2010/09/23/dangerous-dependence-on-virtual-water-deepens/">Dangerous dependence on virtual water deepens</a> (8)</li>
	<li><a href="http://blogs.agu.org/geospace/2010/02/01/thoughts-after-the-haiti-earthquake-how-can-we-use-what-we-know-to-save-lives/">Thoughts after the Haiti earthquake: How can we use what we know to save lives?</a> (7)</li>
</ul>
</div>
			</div>
								<div id="tab-tabber_widget-3-3" class="tabber-widget-content">
				<div class="tabber-widget widget_recent_comments" id="recent-comments-5"><h5 class="tabber-widget-title">Recent Comments</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">toni</span> on <a href="http://blogs.agu.org/geospace/2017/08/14/new-study-details-oceans-role-in-fourth-largest-mass-extinction/#comment-54594">New study details ocean’s role in fourth-largest mass extinction</a></li><li class="recentcomments"><span class="comment-author-link">crosspatch</span> on <a href="http://blogs.agu.org/geospace/2017/08/03/70-year-record-shows-long-term-trend-atmospheric-river-activity-along-u-s-west-coast/#comment-54585">70-year record shows long-term trend in atmospheric river activity along U.S. West Coast</a></li><li class="recentcomments"><span class="comment-author-link">Labfolder</span> on <a href="http://blogs.agu.org/geospace/2016/03/03/open-data-creating-a-culture-of-transparency-and-reproducibility-in-science/#comment-54583">Open data: Creating a culture of transparency and reproducibility in science</a></li><li class="recentcomments"><span class="comment-author-link">Forrest M. Mims III</span> on <a href="http://blogs.agu.org/geospace/2017/07/25/researchers-uncover-200-year-old-sunspot-drawings-maine/#comment-54570">Researchers uncover 200-year-old sunspot drawings in Maine</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://N/A' rel='external nofollow' class='url'>Gary</a></span> on <a href="http://blogs.agu.org/geospace/2017/05/01/study-historic-chilean-quake-warns-future-tsunami/#comment-54555">Study of historic Chilean quake warns of a future tsunami</a></li></ul></div>			</div>
			</div>
	
	<script type="text/javascript">
		jQuery("#tabber_widget-3-content ul").idTabs();
	</script>
</div><div id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="155">2010 Fall Meeting&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="272">2011 Fall Meeting&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="292">2012 Chapman &#8211; Volcanism &amp; atmosphere&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="324">2012 Fall Meeting&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="289">2012 Science Policy Conference&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="344">2013 Chapman &#8211; Communicating Climate Science: A Historic Look to the Future&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="380">2013 Fall Meeting&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="346">2013 Science Policy Conference&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="509">2014 Fall Meeting&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="717">2015 Fall Meeting&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="1130">2016 Fall Meeting&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="335">agriculture&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="3">Atmospheric science&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="1142">avalanches&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1054">Ceres&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="65">Chilean Earthquake 2010&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10">climate change&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="330">Cryosphere&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="834">Data&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="1112">drought&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="485">Earth&#8217;s Future&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="70">earthquake&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="527">Eos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="66">Eyjafjallajökull volcano 2010&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="590">Featured&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="1134">geoarchaeology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7789">geoengineering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4">Geohazards&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="7784">geohealth&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="308">Geology&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="47">Geophysical Research Letters&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="588">Global Biogeochemical Cycles&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="104">Haiti Earthquake 2010&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="36">Hydrology&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="354">Journal of Geophysical Research &#8211; Biogeosciences&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="879">Journal of Geophysical Research &#8211; Earth Surface&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="536">Journal of Geophysical Research &#8211; Solid Earth&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="492">Journal of Geophysical Research: Atmospheres&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="954">Journal of Geophysical Research: Oceans&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="526">Journal of Geophysical Research: Space Physics&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="917">landslides&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="941">Mars&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="25">natural hazards&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="301">Natural resources&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="255">Ocean sciences&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="109">Oil spill&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="495">Paleoceanography&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1159">paleoclimatology&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="114">Planetary science&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="958">Pluto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="863">R/V Oceanus&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1094">Saturn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="68">Science Policy&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="105">Science Policy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="106">Science Policy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="107">Science Policy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="108">Science Policy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1064">Sikuliaq&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="258">Solar science&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="299">Space&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="37">Space physics&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="529">Space Weather&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="900">subsidence&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="896">tsunami&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="3263">Uranus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="283">Volcano&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="265">water&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="355">Water Resources Research&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="263">Weather&nbsp;&nbsp;(53)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://blogs.agu.org/geospace/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://blogs.agu.org/geospace/2017/08/'> August 2017 </option>
	<option value='http://blogs.agu.org/geospace/2017/07/'> July 2017 </option>
	<option value='http://blogs.agu.org/geospace/2017/06/'> June 2017 </option>
	<option value='http://blogs.agu.org/geospace/2017/05/'> May 2017 </option>
	<option value='http://blogs.agu.org/geospace/2017/04/'> April 2017 </option>
	<option value='http://blogs.agu.org/geospace/2017/03/'> March 2017 </option>
	<option value='http://blogs.agu.org/geospace/2017/02/'> February 2017 </option>
	<option value='http://blogs.agu.org/geospace/2017/01/'> January 2017 </option>
	<option value='http://blogs.agu.org/geospace/2016/12/'> December 2016 </option>
	<option value='http://blogs.agu.org/geospace/2016/11/'> November 2016 </option>
	<option value='http://blogs.agu.org/geospace/2016/10/'> October 2016 </option>
	<option value='http://blogs.agu.org/geospace/2016/09/'> September 2016 </option>
	<option value='http://blogs.agu.org/geospace/2016/08/'> August 2016 </option>
	<option value='http://blogs.agu.org/geospace/2016/07/'> July 2016 </option>
	<option value='http://blogs.agu.org/geospace/2016/06/'> June 2016 </option>
	<option value='http://blogs.agu.org/geospace/2016/05/'> May 2016 </option>
	<option value='http://blogs.agu.org/geospace/2016/04/'> April 2016 </option>
	<option value='http://blogs.agu.org/geospace/2016/03/'> March 2016 </option>
	<option value='http://blogs.agu.org/geospace/2016/02/'> February 2016 </option>
	<option value='http://blogs.agu.org/geospace/2016/01/'> January 2016 </option>
	<option value='http://blogs.agu.org/geospace/2015/12/'> December 2015 </option>
	<option value='http://blogs.agu.org/geospace/2015/11/'> November 2015 </option>
	<option value='http://blogs.agu.org/geospace/2015/10/'> October 2015 </option>
	<option value='http://blogs.agu.org/geospace/2015/09/'> September 2015 </option>
	<option value='http://blogs.agu.org/geospace/2015/08/'> August 2015 </option>
	<option value='http://blogs.agu.org/geospace/2015/07/'> July 2015 </option>
	<option value='http://blogs.agu.org/geospace/2015/06/'> June 2015 </option>
	<option value='http://blogs.agu.org/geospace/2015/05/'> May 2015 </option>
	<option value='http://blogs.agu.org/geospace/2015/04/'> April 2015 </option>
	<option value='http://blogs.agu.org/geospace/2015/03/'> March 2015 </option>
	<option value='http://blogs.agu.org/geospace/2015/02/'> February 2015 </option>
	<option value='http://blogs.agu.org/geospace/2015/01/'> January 2015 </option>
	<option value='http://blogs.agu.org/geospace/2014/12/'> December 2014 </option>
	<option value='http://blogs.agu.org/geospace/2014/11/'> November 2014 </option>
	<option value='http://blogs.agu.org/geospace/2014/10/'> October 2014 </option>
	<option value='http://blogs.agu.org/geospace/2014/09/'> September 2014 </option>
	<option value='http://blogs.agu.org/geospace/2014/08/'> August 2014 </option>
	<option value='http://blogs.agu.org/geospace/2014/07/'> July 2014 </option>
	<option value='http://blogs.agu.org/geospace/2014/06/'> June 2014 </option>
	<option value='http://blogs.agu.org/geospace/2014/05/'> May 2014 </option>
	<option value='http://blogs.agu.org/geospace/2014/04/'> April 2014 </option>
	<option value='http://blogs.agu.org/geospace/2014/03/'> March 2014 </option>
	<option value='http://blogs.agu.org/geospace/2014/02/'> February 2014 </option>
	<option value='http://blogs.agu.org/geospace/2014/01/'> January 2014 </option>
	<option value='http://blogs.agu.org/geospace/2013/12/'> December 2013 </option>
	<option value='http://blogs.agu.org/geospace/2013/10/'> October 2013 </option>
	<option value='http://blogs.agu.org/geospace/2013/09/'> September 2013 </option>
	<option value='http://blogs.agu.org/geospace/2013/08/'> August 2013 </option>
	<option value='http://blogs.agu.org/geospace/2013/07/'> July 2013 </option>
	<option value='http://blogs.agu.org/geospace/2013/06/'> June 2013 </option>
	<option value='http://blogs.agu.org/geospace/2013/05/'> May 2013 </option>
	<option value='http://blogs.agu.org/geospace/2013/04/'> April 2013 </option>
	<option value='http://blogs.agu.org/geospace/2013/03/'> March 2013 </option>
	<option value='http://blogs.agu.org/geospace/2013/02/'> February 2013 </option>
	<option value='http://blogs.agu.org/geospace/2012/12/'> December 2012 </option>
	<option value='http://blogs.agu.org/geospace/2012/11/'> November 2012 </option>
	<option value='http://blogs.agu.org/geospace/2012/10/'> October 2012 </option>
	<option value='http://blogs.agu.org/geospace/2012/09/'> September 2012 </option>
	<option value='http://blogs.agu.org/geospace/2012/08/'> August 2012 </option>
	<option value='http://blogs.agu.org/geospace/2012/07/'> July 2012 </option>
	<option value='http://blogs.agu.org/geospace/2012/06/'> June 2012 </option>
	<option value='http://blogs.agu.org/geospace/2012/05/'> May 2012 </option>
	<option value='http://blogs.agu.org/geospace/2012/04/'> April 2012 </option>
	<option value='http://blogs.agu.org/geospace/2012/03/'> March 2012 </option>
	<option value='http://blogs.agu.org/geospace/2012/02/'> February 2012 </option>
	<option value='http://blogs.agu.org/geospace/2011/12/'> December 2011 </option>
	<option value='http://blogs.agu.org/geospace/2011/11/'> November 2011 </option>
	<option value='http://blogs.agu.org/geospace/2011/10/'> October 2011 </option>
	<option value='http://blogs.agu.org/geospace/2011/09/'> September 2011 </option>
	<option value='http://blogs.agu.org/geospace/2011/08/'> August 2011 </option>
	<option value='http://blogs.agu.org/geospace/2011/07/'> July 2011 </option>
	<option value='http://blogs.agu.org/geospace/2011/05/'> May 2011 </option>
	<option value='http://blogs.agu.org/geospace/2011/04/'> April 2011 </option>
	<option value='http://blogs.agu.org/geospace/2011/02/'> February 2011 </option>
	<option value='http://blogs.agu.org/geospace/2010/12/'> December 2010 </option>
	<option value='http://blogs.agu.org/geospace/2010/11/'> November 2010 </option>
	<option value='http://blogs.agu.org/geospace/2010/10/'> October 2010 </option>
	<option value='http://blogs.agu.org/geospace/2010/09/'> September 2010 </option>
	<option value='http://blogs.agu.org/geospace/2010/08/'> August 2010 </option>
	<option value='http://blogs.agu.org/geospace/2010/07/'> July 2010 </option>
	<option value='http://blogs.agu.org/geospace/2010/06/'> June 2010 </option>
	<option value='http://blogs.agu.org/geospace/2010/05/'> May 2010 </option>
	<option value='http://blogs.agu.org/geospace/2010/04/'> April 2010 </option>
	<option value='http://blogs.agu.org/geospace/2010/03/'> March 2010 </option>
	<option value='http://blogs.agu.org/geospace/2010/02/'> February 2010 </option>
	<option value='http://blogs.agu.org/geospace/2010/01/'> January 2010 </option>
	<option value='http://blogs.agu.org/geospace/2009/12/'> December 2009 </option>

		</select>
		</div><div id="linkcat-2" class="widget widget_links"><h3 class="widgettitle">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://geo-geek.blogspot.com/">4.5 Billion Years of Wonder</a></li>
<li><a href="http://shortgeologist.blogspot.com/">Accidental Remediation</a></li>
<li><a href="http://jrepka.blogspot.com/">Active Margin</a></li>
<li><a href="http://scienceblogs.com/stressrelated/">All of My Faults Are Stress-Related</a></li>
<li><a href="http://geology.about.com/b/" target="_blank">Andrew&#039;s Geology Blog</a></li>
<li><a href="http://socarchsci.blogspot.com/">Archaeometry</a></li>
<li><a href="http://arizonageology.blogspot.com/">Arizona Geology</a></li>
<li><a href="http://seismo.berkeley.edu/blogs/seismoblog.php">Berkeley&#8217;s Seismo Blog</a></li>
<li><a href="http://www.wired.com/wiredscience/clasticdetritus/">Clastic Detritus</a></li>
<li><a href="http://cosmiclog.msnbc.msn.com/" target="_blank">Cosmic Log</a></li>
<li><a href="http://sciblogs.co.nz/crikey-creek/">Crikey Creek</a></li>
<li><a href="http://digitalelevation.wordpress.com/" target="_blank">Digital Elevation</a></li>
<li><a href="http://paleochick.blogspot.com/">Dinochick Blogs</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/" target="_blank">Dot Earth</a></li>
<li><a href="http://serc.carleton.edu/earthandmind/index.html">Earth and Mind</a></li>
<li><a href="http://bigthink.com/blogs/eruptions">Eruptions</a></li>
<li><a href="http://www.geologyinmotion.com/" target="_blank">Geology in Motion</a></li>
<li><a href="http://geotripper.blogspot.com/">Geotripper</a></li>
<li><a href="http://glacialtill.wordpress.com/" target="_blank">Glacial Till</a></li>
<li><a href="http://www.goodschist.com/">GoodSchist</a></li>
<li><a href="http://all-geo.org/highlyallochthonous/">Highly Allochthonous</a></li>
<li><a href="http://historyofgeology.blogspot.com/" target="_blank">History of geology</a></li>
<li><a href="http://highway8a.blogspot.com/">Looking for Detachment</a></li>
<li><a href="http://lablemminglounge.blogspot.com/">Lounge of the Lab Lemming</a></li>
<li><a href="http://vatul.net/blog/index.php/category/sciencetech/geology" target="_blank">Maitri&#039;s VatulBlog</a></li>
<li><a href="http://my.opera.com/nielsol/blog/">Olelog</a></li>
<li><a href="http://initforthegold.blogspot.com/">Only in it for the gold</a></li>
<li><a href="http://shakingearth.blogspot.com/">Our Shaking Earth</a></li>
<li><a href="http://www.pars3c.com/">Pars3C</a></li>
<li><a href="http://geopathology.posterous.com/">Pathological Geomorphology</a></li>
<li><a href="http://www.realclimate.org/">Real Climate</a></li>
<li><a href="http://pascals-puppy.blogspot.com/" target="_blank">Research at a snail&#039;s pace</a></li>
<li><a href="http://ron.outcrop.org/blog/">Ron Schott&#8217;s Geology Blog</a></li>
<li><a href="http://www.skepticalscience.com/" target="_blank">Skeptical Science</a></li>
<li><a href="http://theaccretionarywedge.wordpress.com/">The Accretionary Wedge</a></li>
<li><a href="http://dynamic-earth.blogspot.com/">The Dynamic Earth</a></li>
<li><a href="http://www.thereeftank.com/blog/">The Reef Tank</a></li>
<li><a href="http://volcanism.wordpress.com/">The Volcanism Blog</a></li>
<li><a href="http://aquadoc.typepad.com/waterwired/" target="_blank">WaterWired</a></li>
<li><a href="http://blogs.nasa.gov/cm/newui/blog/viewpostlist.jsp?blogname=whatonearth" target="_blank">What On Earth</a></li>
<li><a href="http://womeninplanetaryscience.wordpress.com/" target="_blank">Women in Planetary Science</a></li>

	</ul>
</div>
<div id="agu-blogs" class="widget widget_agubloglist"><h3 class="widgettitle">AGU Blogs</h3><ul class='bloglist'><li id='agublog-wildwildscience'><p class='left'><a href='http://blogs.agu.org/wildwildscience/'><img alt='Blog icon for: Dan&#039;s Wild Wild Science Journal.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/wildwildscience.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/wildwildscience/'>Dan&#039;s Wild Wild Science Journal <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='external-blog-editors-vox'><p class='left'><a target='_blank' href='http://eos.org/editors-vox'><img alt='Blog icon for: Editors' Vox.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/editorsvox.png' /></a></p><p class='right'><a target='_blank' class='more' href='http://eos.org/editors-vox'>Editors' Vox <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-fromtheprow'><p class='left'><a href='http://blogs.agu.org/fromtheprow/'><img alt='Blog icon for: From The Prow.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/fromtheprow.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/fromtheprow/'>From The Prow <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-fromaglaciersperspective'><p class='left'><a href='http://blogs.agu.org/fromaglaciersperspective/'><img alt='Blog icon for: From a Glacier&#039;s Perspective.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/fromaglaciersperspective.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/fromaglaciersperspective/'>From a Glacier&#039;s Perspective <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-geoedtrek'><p class='left'><a href='http://blogs.agu.org/geoedtrek/'><img alt='Blog icon for: GeoEd Trek.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/geoedtrek.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/geoedtrek/'>GeoEd Trek <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-geospace'><p class='left'><a href='http://blogs.agu.org/geospace/'><img alt='Blog icon for: GeoSpace.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/geospace.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/geospace/'>GeoSpace <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-georneys'><p class='left'><a href='http://blogs.agu.org/georneys/'><img alt='Blog icon for: Georneys.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/georneys.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/georneys/'>Georneys <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-magmacumlaude'><p class='left'><a href='http://blogs.agu.org/magmacumlaude/'><img alt='Blog icon for: Magma Cum Laude.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/magmacumlaude.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/magmacumlaude/'>Magma Cum Laude <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-martianchronicles'><p class='left'><a href='http://blogs.agu.org/martianchronicles/'><img alt='Blog icon for: Martian Chronicles.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/martianchronicles.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/martianchronicles/'>Martian Chronicles <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-mountainbeltway'><p class='left'><a href='http://blogs.agu.org/mountainbeltway/'><img alt='Blog icon for: Mountain Beltway.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/mountainbeltway.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/mountainbeltway/'>Mountain Beltway <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-onthejob'><p class='left'><a href='http://blogs.agu.org/onthejob/'><img alt='Blog icon for: On the Job.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/onthejob.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/onthejob/'>On the Job <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-terracentral'><p class='left'><a href='http://blogs.agu.org/terracentral/'><img alt='Blog icon for: terra central.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/terracentral.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/terracentral/'>terra central <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-thebridge'><p class='left'><a href='http://blogs.agu.org/thebridge/'><img alt='Blog icon for: The Bridge: Connecting Science and Policy.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/thebridge.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/thebridge/'>The Bridge: Connecting Science and Policy <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-thefield'><p class='left'><a href='http://blogs.agu.org/thefield/'><img alt='Blog icon for: The Field.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/thefield.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/thefield/'>The Field <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-landslideblog'><p class='left'><a href='http://blogs.agu.org/landslideblog/'><img alt='Blog icon for: The Landslide Blog.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/landslideblog.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/landslideblog/'>The Landslide Blog <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-sciencecommunication'><p class='left'><a href='http://blogs.agu.org/sciencecommunication/'><img alt='Blog icon for: The Plainspoken Scientist.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/sciencecommunication.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/sciencecommunication/'>The Plainspoken Scientist <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-tremblingearth'><p class='left'><a href='http://blogs.agu.org/tremblingearth/'><img alt='Blog icon for: The Trembling Earth.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/tremblingearth.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/tremblingearth/'>The Trembling Earth <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li><li id='agublog-waterunderground'><p class='left'><a href='http://blogs.agu.org/waterunderground/'><img alt='Blog icon for: Water Underground.' width='40' height='40' src='http://blogs.agu.org/geospace/wp-content/plugins/bloglistwidget/images/waterunderground.png' /></a></p><p class='right'><a class='more' href='http://blogs.agu.org/waterunderground/'>Water Underground <span class='more-arrow'>&gt;&gt;</span></a></p><div class='clear'></div></li></ul></div><div id="text-5" class="widget widget_text">			<div class="textwidget">
			<div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-Blogosphere_MRectangle_300x250">
				<div class="wp-dfp-ad-unit wp-dfp-ad-unit-Blogosphere_MRectangle_300x250" id="wp-dfp-ad-unit-Blogosphere_MRectangle_300x250" data-size-mapping="Blogosphere_MRectangle_300x250" data-adunit="Blogosphere_MRectangle_300x250" style="display: none"></div>
			</div>
<figcaption>ADVERTISEMENT</figcaption></div>
		</div></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="footer">
    <div class="container">
  <div class="row">
      <div class="copyright">&copy; 2017 <a href="http://www.agu.org" target="_blank">American Geophysical Union</a>. All rights reserved.</div>
      <div class="nav">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-129098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129098"><a href="http://blogs.agu.org/about-the-blogosphere/">About</a></li>
<li id="menu-item-129108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129108"><a href="http://blogs.agu.org/contact-agu/">Contact AGU</a></li>
<li id="menu-item-2251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251"><a href="http://blogs.agu.org/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2252"><a href="http://blogs.agu.org/privacy-policy/">Privacy Policy</a></li>
</ul></div>        
        <!-- <a href="#">Commenting policy</a> | <a href="#">Terms of use</a> | <a href="#">RSS Feeds</a> | <a href="#">Archives</a>--></div>
      <br class="clearfloat" />
  </div>
  </div>
  </div>
 <!--Google Analytics - stays at bottom of page just above body tag-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-466546-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!--end Google Analytics-->



<script>
var menu = jQuery('#child-blog .menu');
jQuery('#child-blog .nav').click(function() {
    menu.slideToggle(0);
});
jQuery(window).on('resize', function(){     
    if(!jQuery("#child-blog .nav").is(":visible") && !menu.is(':visible'))
    {
        menu.css({'display':''});   
    }
});
</script>

<script>
if (jQuery(window).width() < 767) {
	jQuery('.headersearch').click(function(){
		jQuery('.header-search div.search').toggle();
		});
	};
</script>


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blogs.agu.org/geospace/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.agu.org/geospace/wp-content/plugins/quote-tweet/quote-tweet.js?ver=0.2'></script>
<script type='text/javascript' src='http://blogs.agu.org/geospace/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blogs.agu.org/geospace/wp-content/plugins/wp-dfp/js/jquery.dfp.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdfp = {"network":"79039190","targeting":{"tag":["coral-bleaching","featured","ocean-science"],"category":["featured","ocean-sciences"],"post_name":"biodegradable-microbeads-may-clean-sunblock-chemical-seawater","post_title":"Biodegradable microbeads may clean sunblock chemical from seawater","post_id":"20918","post_type":"post"},"slots":{"Blogosphere_MRectangle_300x250":{"300":[[300,250]]},"Blogosphere_Leaderboard_728x90":{"728":[[728,90]]}},"messages":{"noNetworkCode":null}};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.agu.org/geospace/wp-content/plugins/wp-dfp/js/wp-dfp.js?ver=1.1.7'></script>
<script type='text/javascript' src='http://blogs.agu.org/geospace/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=fsReCAPTCHA&#038;render=explicit&#038;ver=4.7.5'></script>

<!-- Fast Secure reCAPTCHA plugin - begin recaptcha js -->
<script type="text/javascript">
var fs_recaptcha_comments;
var fsReCAPTCHA = function() {
// render all collected Fast Secure reCAPTCHA instances
// note if you have other recaptcha plugins, one of the plugins might not load any recaptchas
// however this plugin is compatible with the recaptcha on Fast Secure Contact Form plugin
fs_recaptcha_comments = grecaptcha.render('fs_recaptcha_comments', {'sitekey' : '6Lcg5AoUAAAAAHIx-5P6ewdDKNYTKPW6oFnDN7aI', 'size' : 'normal', 'theme' : 'light'});
};

</script>
<!-- Fast Secure reCAPTCHA plugin - end recaptcha js -->  


</body></html>