<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="dd7CSbLLRz4ds3YDOu9DlpNFl32mBlYto94Oco6cFaM" />
<!--<meta name="google-site-verification" content="0NLw99Hf4xtJVaDyNaEFq6J7w0RU0NCEjyMJhUMQG9U" />-->
<title>
A Student at Sea ~ Troubleshooting - The Field - AGU Blogosphere</title>

	<link rel="alternate" type="application/rss+xml" title="The Field | Site Wide Activity RSS Feed" href="http://blogs.agu.org/activity/feed/" />

<meta name="generator" content="WordPress 4.7.1" />
<!-- leave this for stats -->



<link rel="stylesheet" href="http://blogs.agu.org/thefield/wp-content/themes/agu-buddypress/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="The Field | Site Wide Activity RSS Feed" href="http://blogs.agu.org/activity/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Field Blog Posts RSS Feed" href="http://blogs.agu.org/thefield/feed/" />
<link rel="alternate" type="application/atom+xml" title="The Field Blog Posts Atom Feed" href="http://blogs.agu.org/thefield/feed/atom/" />
<link rel="pingback" href="http://blogs.agu.org/thefield/xmlrpc.php" />
<script type="text/javascript" src="http://blogs.agu.org/thefield/wp-content/themes/agu-buddypress/js/jquery.js"></script>
<script type="text/javascript" src="http://blogs.agu.org/thefield/wp-content/themes/agu-buddypress/js/jquery.pngFix.js"></script>
<script type="text/javascript" src="http://blogs.agu.org/thefield/wp-content/themes/agu-buddypress/js/jquery.shuffle.js"></script>
<script type="text/javascript">
<!--
	$(document).ready(function(){
		$(document).pngFix( );
		$("ul.menu li:last-child").addClass("last");
		//url for global searches: http://agudev.pongosblog.com/global-search/
		//search variable = mssearch
		$(".search #global").click(function() {
			$(".search form").attr("action", "/");
			
		});
		//url for local searches: http://agudev.pongosblog.com/ (whatever the current blog url is)
		//search variable = s
		$(".search #blog").click(function() {
			$(".search form").attr("action", "http://blogs.agu.org/thefield");
			$(".search #s").attr("name", "s");
		});
					
		$("#menu-main-menu li").removeClass("current-menu-item");
				
				$('#blog-list ul.bloglist').shuffle();
				
	});
-->
</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://blogs.agu.org/thefield/2017/01/20/student-at-sea-troubleshooting/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Student at Sea ~ Troubleshooting - The Field" />
<meta property="og:description" content="Even as an early career scientist, I have learned that things seldom go as planned. Unforeseen obstacles, despite the stress, make science refreshingly exciting, interesting, and sometimes result in unexpected (important) discoveries." />
<meta property="og:url" content="http://blogs.agu.org/thefield/2017/01/20/student-at-sea-troubleshooting/" />
<meta property="og:site_name" content="The Field" />
<meta property="article:tag" content="falkor" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="ocean science" />
<meta property="article:tag" content="outreach" />
<meta property="article:tag" content="research expedition" />
<meta property="article:tag" content="Schmidt Ocean" />
<meta property="article:tag" content="Schmidt Ocean Institute" />
<meta property="article:tag" content="student scientist" />
<meta property="article:section" content="Ocean sciences" />
<meta property="article:published_time" content="2017-01-20T14:56:55-05:00" />
<meta property="article:modified_time" content="2017-01-20T14:02:32-05:00" />
<meta property="og:updated_time" content="2017-01-20T14:02:32-05:00" />
<meta property="og:image" content="http://blogs.agu.org/thefield/files/2017/01/AndrewKang-320x213-300x200.jpg" />
<meta property="og:image" content="http://blogs.agu.org/thefield/files/2017/01/FK161229-20170111-Kang-0930-768x432.jpg" />
<meta property="og:image" content="http://blogs.agu.org/thefield/files/2017/01/FK161229-CC-Naranjo-GroupPicture-768x512.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Even as an early career scientist, I have learned that things seldom go as planned. Unforeseen obstacles, despite the stress, make science refreshingly exciting, interesting, and sometimes result in unexpected (important) discoveries. " />
<meta name="twitter:title" content="A Student at Sea ~ Troubleshooting - The Field" />
<meta name="twitter:image" content="http://blogs.agu.org/thefield/files/2017/01/AndrewKang-320x213-300x200.jpg" />
<meta name="twitter:creator" content="@Earth2Larryo" />
<meta property="DC.date.issued" content="2017-01-20T14:56:55-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Field &raquo; Feed" href="http://blogs.agu.org/thefield/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Field &raquo; Comments Feed" href="http://blogs.agu.org/thefield/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Field &raquo; A Student at Sea ~ Troubleshooting Comments Feed" href="http://blogs.agu.org/thefield/2017/01/20/student-at-sea-troubleshooting/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blogs.agu.org\/thefield\/wp-includes\/js\/wp-emoji-release.min.js?ver=a1aeeaf0d76c174d95c5ce3b555bd0b7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://blogs.agu.org/thefield/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bp-default-main-css'  href='http://blogs.agu.org/thefield/wp-content/plugins/buddypress/bp-themes/bp-default/_inc/css/default.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='agu-buddypress-css'  href='http://blogs.agu.org/thefield/wp-content/themes/agu-buddypress/style.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-default-responsive-css'  href='http://blogs.agu.org/thefield/wp-content/plugins/buddypress/bp-themes/bp-default/_inc/css/responsive.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://blogs.agu.org/thefield/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.agu.org/thefield/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.agu.org/thefield/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.agu.org/thefield/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://blogs.agu.org/thefield/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"my_favs":"My Favorites","accepted":"Accepted","rejected":"Rejected","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","show_all":"Show all","comments":"comments","close":"Close","view":"View","mark_as_fav":"Favorite","remove_fav":"Remove Favorite","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost."};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.agu.org/thefield/wp-content/plugins/buddypress/bp-themes/bp-default/_inc/global.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://blogs.agu.org/thefield/wp-content/plugins/tabber-widget/js/jquery.idTabs.min.js?ver=a1aeeaf0d76c174d95c5ce3b555bd0b7'></script>
<script type='text/javascript' src='http://blogs.agu.org/thefield/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://blogs.agu.org/thefield/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.agu.org/thefield/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.agu.org/thefield/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7XoVY-4R2' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.agu.org/thefield/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.agu.org%2Fthefield%2F2017%2F01%2F20%2Fstudent-at-sea-troubleshooting%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.agu.org/thefield/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.agu.org%2Fthefield%2F2017%2F01%2F20%2Fstudent-at-sea-troubleshooting%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://blogs.agu.org/thefield/wp-admin/admin-ajax.php';</script>

	<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>
	<style type="text/css">
        .entry-content img {max-width: 100000%; /* override */}
    </style> 
	<style type="text/css">
.videoreadr .ui-widget { font-size:90% !important }
/*.videoreadr .l_toolbar .logo_link img { width:90px !important } uncomment if the VideoReadr logo is too big */
</style>

<script src="http://ajax.googleapis.com/ajax/libs/swfobject/2.1/swfobject.js" type="text/javascript"></script>

<script type="text/javascript">
if (!('jQuery' in window))
{
	document.write('<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></scr' + 'ipt>');
}
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-466546-6', 'auto');
 
	ga('send', 'pageview');
</script>


<style type="text/css">
.signin {
	color:#44444a;
	font-size:0.7em;
}
.signin a:link, .signin a:visited, .signin a:active {
	color:#bbbbcc !important;
	font-size:0.7em;
}
.signin a:hover  {
	color:#ffffff !important;;
}
</style>

</head>

<body class="post-template-default single single-post postid-18664 single-format-standard no-js" >
<script type="text/javascript">//<![CDATA[
(function(){var c=document.body.className;c=c.replace(/no-js/,'js');document.body.className=c;})();
//]]></script>
<div id="header">
  <div class="container">
    <div class="logo"><a href="http://blogs.agu.org" title="Home">
    
    <img src="http://blogs.agu.org/thefield/wp-content/themes/agu-buddypress/images/logo.png" width="464" height="53" alt="AGU Blogosphere" />

    </a></div>
    <div class="nav" id="primaryNav">
                              <div class="menu-header-menu-container" id="menu-header-menu-container">
        <ul class="menu" id="menu-header-menu">
          <li class="menu-item menu-item-type-post_type" id="menu-item-2229"><a href="http://blogs.agu.org">Home</a></li>
          <li class="menu-item menu-item-type-post_type current-menu-item" id="menu-item-2228"><a href="http://blogs.agu.org/blogs/">Blogs</a></li>
          <li class="menu-item menu-item-type-post_type last" id="menu-item-2230"><a href="http://blogs.agu.org/about-the-blogosphere/">About</a></li>
        </ul>
      </div>
    </div>
    <div class="search">
      <form action="http://blogs.agu.org/thefield/" method="get">
        <input type="text" value="Enter Keyword(s)" onblur=" if (this.value == '') this.value = 'Enter Keyword(s)';" onfocus=" if (this.value == 'Enter Keyword(s)') this.value = '';" class="s" id="s" name="s" />
        <input type="image" name="submit" id="submit" src="http://blogs.agu.org/thefield/wp-content/themes/agu-buddypress/images/btn-search.png" alt="Search"  />
        <br class="clearfloat" />
         <p>
          <input type="radio" name="mswhere" id="blog" value="blog" checked="checked" />
          <label for="blog">This blog</label>
          <input type="radio" name="mswhere" id="global" value="all"  />
          <label for="global">Site</label>
        </p>
       </form>
    </div>
    <div class="signin">
            <a href="/register" id="getlogin">Sign In</a>
          </div>
  </div>
  <br class="clearfloat" />
</div>
<div class="main">
<div class="top"></div>
<div class="wrapper">
<div class="container">

<div id="container">
  <div id="content">
    	<div id="child-blog">
	  <div class="banner">
		<h2><a href="http://blogs.agu.org/thefield"><img src="http://blogs.agu.org/thefield/files/2016/09/016_3779_TheField1-1.jpg" width="696" height="121" alt="The Field" /></a></h2>
	  </div>
	  <div class="nav">
		<div class="menu"><ul>
<li ><a href="http://blogs.agu.org/thefield/">Home</a></li><li class="page_item page-item-5"><a href="http://blogs.agu.org/thefield/about/">About</a></li>
</ul></div>
		<br class="clearfloat" />
	  </div>
      <br class="clearfloat" />
	</div>
	        <div class="dynamic" id="blog-single">
                  <div class="post entry" id="post-18664">
        <div class="post-content">
          <p class="date">
            January 20, 2017          </p>
          <h2 class="posttitle"><a href="http://blogs.agu.org/thefield/2017/01/20/student-at-sea-troubleshooting/" rel="bookmark" title="Permanent Link to A Student at Sea ~ Troubleshooting">
            A Student at Sea ~ Troubleshooting            </a></h2>
          <div class="nameAndShare" style="margin-top:5px;
width:655px;   border-bottom: 1px #C4D5E3 dotted; 
height:40px;
Xbackground-color:#ab0;
">
            <div style="float:left; height:35px; Xbackground-color:#005;">
              <p><em>Posted by <a href="http://blogs.agu.org/members/larryohanlon/" title="larryohanlon">larryohanlon</a></em></p>
            </div>

                        <div class="addthis_single" style="float:right; Xbackground-color:#f55; padding-top:6px; height:35px;">
              <!-- AddThis Button BEGIN -->
              <div class="addthis_toolbox addthis_default_style"><a class="addthis_button_google_plusone" g:plusone:size="medium"></a> <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a> <a class="addthis_button_tweet"></a> <a class="addthis_counter addthis_pill_style"></a> </div>
              <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
              <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=mjvinas"></script>
              <!-- AddThis Button END -->
            </div>
                        
            <div style="clear:both;"></div>
          </div>
          <div class="entry"  style="margin-top:15px;">
            <p class="p1"><b><i>This is the latest in a series of dispatches from scientists and education officers aboard the Schmidt Ocean Institute’s </i></b><a href="http://www.schmidtocean.org/story/show/47" target="_blank"><b><i>R/V Falkor</i></b></a><b><i>. Read more posts </i></b><a href="http://blogs.agu.org/thefield/category/schmidt-ocean-institute/" target="_blank"><b><i>here</i></b></a><b><i>, and </i></b><a href="http://www.schmidtocean.org/status/" target="_blank"><b><i>track the Falkor’s progress here</i></b></a><b><i>.</i></b></p>
<p>By <a href="https://schmidtocean.org/person/andrew-kang/">Andrew Kang</a></p>
<div id="attachment_18343" style="width: 310px" class="wp-caption alignright"><img class="size-medium wp-image-18343" src="http://blogs.agu.org/thefield/files/2017/01/AndrewKang-320x213-300x200.jpg" alt="" width="300" height="200" srcset="http://blogs.agu.org/thefield/files/2017/01/AndrewKang-320x213-300x200.jpg 300w, http://blogs.agu.org/thefield/files/2017/01/AndrewKang-320x213.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Andrew Kang is sailing aboard Falkor to learn about multibeam mapping and how technology and shared information can improve the world’s knowledge about the ocean. During this transit from Guam to Hawaii, Andrew’s experience will empower him later on in his career in Biology.</p></div>
<p>Even as an early career scientist, I have learned that things seldom go as planned. Unforeseen obstacles, despite the stress, make science refreshingly exciting, interesting, and sometimes result in unexpected (important) discoveries. As scientists, it is crucial to prevent these issues from affecting us adversely, and to remain positive and focused on the task at hand. On this cruise, the multibeam echosounder that had been recording clean data without error for 11 days began to pick up interference in the water column as we approached our survey site. Additionally, the magnetometer that was functioning properly, prior to departure, experienced transmission issues without warning. Despite these challenges, we were able to troubleshoot these issues with the collaborative effort of the science team, the marine technicians, and the bridge crew to continue mapping seamounts near Johnston Atoll.</p>
<h5>Challenges At Sea</h5>
<p class="p1"><span class="s1">The echosounder worked, without major issues, throughout the transit to the survey site. We did not experience much interference in the water column and bad data points in the raw sonar data were minimal. We began to pick up significant interference in the water column monitor as the survey site came into focus on our real-time screen in the science control room. Interference causes us to lose clean data because the noise decreases the intensity of sound waves traveling down to the seafloor. To deal with the issue, Lead Marine Technician Colleen Peters coordinated with the bridge to turn off any other active sonars and reduce ship noise. She also adjusted the multibeam processing software settings to filter out erroneous data from the good data points.</span></p>
<div id="attachment_18680" style="width: 655px" class="wp-caption aligncenter"><img class=" wp-image-18680" src="http://blogs.agu.org/thefield/files/2017/01/FK161229-20170111-Kang-0930-768x432.jpg" alt="" width="645" height="363" srcset="http://blogs.agu.org/thefield/files/2017/01/FK161229-20170111-Kang-0930-768x432.jpg 768w, http://blogs.agu.org/thefield/files/2017/01/FK161229-20170111-Kang-0930-768x432-300x169.jpg 300w" sizes="(max-width: 645px) 100vw, 645px" /><p class="wp-caption-text">A multibeam image with a few bad data points. Image credit: Andrew Kang</p></div>
<p class="p1"><span class="s1">Another challenge was the transmission of magnetics data from the magnetometer. During the initial test run, the magnetometer was transmitting data to the program without major issues. However, we began to lose the flow of magnetics data into the computer. This prompted the marine technicians to identify the source of the problem. After half-an-hour of troubleshooting, they were able to isolate the source to a faulty connection in the transmission cable. After the marine technicians replaced the cable, the magnetics data returned to entering the system without a problem.</span></p>
<h5 class="p1">Shoreside</h5>
<p class="p1"><span class="s1">Equipment issues can be fixed on board, but some technical difficulties are out of our control. On a ship-to-shore outreach opportunity with a winter program at a community college back in Guam, the shoreside connection went bad. I was very excited when I was creating the presentation to share research we had been doing as well as data that was being processed, however, it was not to be as the community college experienced issues with their internet connection, so we were unable to make the outreach call.<span class="Apple-converted-space"> I</span> made up for the missed opportunity by scheduling and leading another ship-to-shore call in Guam with high school students, as well as participating in and contributing to other outreach calls made by members of the science team. It was very rewarding to see the enthusiasm of the students during the ship-to-shore video call. </span></p>
<p class="p1"><span class="s1">All in all, I’m having a really great time working with together with the crew and science team throughout the survey. We have been very effective at working together to overcome the challenges and ensure that the science goes on as smoothly as possible. Conducting research at sea is hard because the equipment and technology seems to cause issues at the most inopportune moments, but having the collective effort of the <i>Falkor</i> crew and science team pretty much guarantees that the job will get done. I can attribute our success to the positive attitude, resourcefulness, patience, and creativity that everyone possesses on board the R/V<i> Falkor</i>.</span></p>
<div id="attachment_18683" style="width: 656px" class="wp-caption aligncenter"><img class=" wp-image-18683" src="http://blogs.agu.org/thefield/files/2017/01/FK161229-CC-Naranjo-GroupPicture-768x512.jpg" alt="" width="646" height="431" srcset="http://blogs.agu.org/thefield/files/2017/01/FK161229-CC-Naranjo-GroupPicture-768x512.jpg 768w, http://blogs.agu.org/thefield/files/2017/01/FK161229-CC-Naranjo-GroupPicture-768x512-300x200.jpg 300w" sizes="(max-width: 646px) 100vw, 646px" /><p class="wp-caption-text">Group photograph of the crew and team for this expedition.</p></div>
<p class="p1"><b><i>This post </i></b><a href="https://schmidtocean.org/cruise-log-post/student-troubleshooting/" target="_blank"><b><i>originally appeared on the Schmidt Ocean Institute blog</i></b></a><b><i>.</i></b></p>
                        <br class="clearfloat"  />
          </div>
          <p class="postmetadata">Posted in:
            <a href="http://blogs.agu.org/thefield/category/ocean-sciences/" rel="category tag">Ocean sciences</a>, <a href="http://blogs.agu.org/thefield/category/schmidt-ocean-institute/" rel="category tag">Schmidt Ocean Institute</a>            <span class="comments">
            <a href="http://blogs.agu.org/thefield/2017/01/20/student-at-sea-troubleshooting/#respond">No Comments/Trackbacks &#187;</a>            </span></p>
            
        </div>
       </div>
       <div class="navigation">
        <div class="alignleft">
          <a href="http://blogs.agu.org/thefield/2017/01/19/open-letter-deep-interior-cold/" rel="prev">&larr; Previous Post</a>        </div>
        <div class="alignright">
                </div>
        <br class="clearfloat"  />
      </div>
      	
	
		
	
		
		<div id="respond">

			<div class="comment-avatar-box">
				<div class="avb">
											<img alt='' src='http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />									</div>
			</div>

			<div class="comment-content">

				<h3 id="reply" class="comments-header">
					Leave a Reply				</h3>

				<p id="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/thefield/2017/01/20/student-at-sea-troubleshooting/#respond" style="display:none;">Click here to cancel reply.</a>				</p>

				
					
					<form action="http://blogs.agu.org/thefield/wp-comments-post.php" method="post" id="commentform" class="standard-form">

						
							
							<p class="form-author">
								<label for="author">Name <span class="required">*</span></label>
								<input type="text" class="text-input" name="author" id="author" value="" size="40" tabindex="1" />
							</p>

							<p class="form-email">
								<label for="email">Email  <span class="required">*</span></label>
								<input type="text" class="text-input" name="email" id="email" value="" size="40" tabindex="2" />
							</p>

							<p class="form-url">
								<label for="url">Website</label>
								<input type="text" class="text-input" name="url" id="url" value="" size="40" tabindex="3" />
							</p>

						
						<p class="form-textarea">
							<label for="comment">Comment</label>
							<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea>
						</p>

						
						<p class="form-submit">
							<input class="submit-comment button" name="submit" type="submit" id="submit-comment" tabindex="5" value="Submit" />
							<input type='hidden' name='comment_post_ID' value='18664' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>

						<div class="comment-action">
							
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://blogs.agu.org/thefield/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=UHMSkFFxBxdOoefS" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="UHMSkFFxBxdOoefS" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/thefield/wp-content/plugins/si-captcha-for-wordpress/captcha','http://blogs.agu.org/thefield/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://blogs.agu.org/thefield/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"> <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required"> *</span>
<input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4cb3460635" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notify me of followup comments via e-mail</label>
			</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>
	</div><!-- .comment-content standard-form -->

<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>						
<!--</div> this is an extra div, if this is uncommented It messes up the layout in IE compat view-->
					</form>

					
				
			</div><!-- .comment-content -->
		</div><!-- #respond -->

		
		          </div>
      </div>
  <!-- #content -->
</div>
<div id="sidebar">
    <div class="social">
           <span class="connect-name">Connect with The Field:</span>
        <span class="icons">
        	<a href="http://www.youtube.com/user/AGUvideos" target="_blank"><img src="http://blogs.agu.org/thefield/wp-content/themes/agu-buddypress/images/social-rev/youtube.png" width="25" height="25" alt="YouTube" /></a>
                	<a href="http://www.facebook.com/AmericanGeophysicalUnion" target="_blank"><img src="http://blogs.agu.org/thefield/wp-content/themes/agu-buddypress/images/social-rev/facebook.png" width="25" height="25" alt="Facebook" /></a>
            	<a href="http://twitter.com/theAGU" target="_blank"><img src="http://blogs.agu.org/thefield/wp-content/themes/agu-buddypress/images/social-rev/twitter.png" width="25" height="25" alt="Twitter" /></a>
        
    	<a href="http://blogs.agu.org/thefield/feed" target="_blank"><img src="http://blogs.agu.org/thefield/wp-content/themes/agu-buddypress/images/social-rev/rssfeed.png" width="25" height="25" alt="RSS Feed" /></a>
   		</span>
        <br class="clearfloat" />
    </div>
    
<!-- ////////////////////////////// -->




<!-- \\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\ -->    
    
    
    
    <div id="text-2" class="widget widget_text"><h3 class="widgettitle">The Field</h3>			<div class="textwidget"><img src="http://blogs.agu.org/thefield/files/2016/09/agu.jpg" class="alignright bio-pic" />A lot of science starts -- and is tested -- in the field. The Field blog is where scientists share their adventures in field research -- wherever it takes them. Do you have an expedition to share? <a href="mailto:socialmedia@agu.org">Let us know</a>. </div>
		</div><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widgettitle">Subscribe to The Field via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 22 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://blogs.agu.org/thefield/2017/01/20/student-at-sea-troubleshooting/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><strong><font color="#122F5E">Ideas and opinions expressed on this site are those of the authors and commenters alone. They do not necessarily represent the views of the American Geophysical Union.</a></font></strong></div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widgettitle">Latest Tweets</h3>			<div class="textwidget">            <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/theAGU" data-widget-id="355024986290929665">Tweets by @theAGU</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="blog-list" class="widget widget_myHelloWorld"><h3 class="widgettitle">Other AGU Blogs</h3>    <ul class="bloglist">
        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_dan.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/wildwildscience/" class="more">Dan's Wild Wild Science Journal <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>

        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_dave.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/landslideblog/" class="more">The Landslide Blog <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>


        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_Callan.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/mountainbeltway/" class="more">Mountain Beltway <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>
        <li>
            <p class="left"><img src="http://blogs.agu.org/wp-content/uploads/2016/10/field-40x40.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/thefield" class="more">The Field<span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>

        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/lauraguertinmainesmall_resized_42x42.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/geoedtrek/" class="more">GeoEd Trek<span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>

        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_geo.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/geospace/" class="more">GeoSpace <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>

        <li>
            <p class="left"><img src="http://blogs.agu.org/wp-content/uploads/2016/10/glaciers-perspective-40x40.jpg" /></p>
            <p class="right"><a href="http://blogs.agu.org/fromaglaciersperspective/" class="more">From a Glacier's Perspective<span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>
        <li>
            <p class="left"><img src="http://blogs.agu.org/wp-content/uploads/2016/10/editorsvox-40x40.jpg" /></p>
            <p class="right"><a href="https://eos.org/editors-vox" class="more">Editors' Vox<span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>


        <li>
            <p class="left"><img src="http://blogs.agu.org/wp-content/uploads/2016/10/water-40x40.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/waterunderground" class="more">Water Underground<span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>
        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_jess.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/magmacumlaude/" class="more">Magma Cum Laude <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>

        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_Ryan.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/martianchronicles/" class="more">Martian Chronicles <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>
        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_plainspoken.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/sciencecommunication/" class="more">The Plainspoken Scientist <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>


        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_evelyn.jpg" /></p>
            <p class="right"><a href="http://blogs.agu.org/georneys/" class="more">Georneys <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>
        <li>
            <p class="left"><img src="http://blogs.agu.org/wp-content/uploads/2016/10/The-Bridge-40x40.jpg" /></p>
            <p class="right"><a href="http://blogs.agu.org/thebridge/" class="more">The Bridge <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>

        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/AustinElliott_headshot_resized_mini_04302013.jpg" /></p>
            <p class="right"><a href="http://blogs.agu.org/tremblingearth/" class="more">The Trembling Earth<span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>
        <li>
            <p class="left"><img src="/wp-content/themes/agu-buddypress/images/widget/bloglist/headshots_bloglist_squares_josh.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/terracentral/" class="more">terra central <span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>
        <li>
            <p class="left"><img src="http://blogs.agu.org/wp-content/uploads/2016/11/OntheJob-40x40.png" /></p>
            <p class="right"><a href="http://blogs.agu.org/onthejob" class="more">On the Job<span class="more-arrow">&gt;&gt;</span></a></p><div class="clear"></div>
        </li>


    </ul>
    </div><div id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="51">Alaska Science Forum&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="124">Arctic science&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="133">BEMP&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="44">Featured&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="125">LDEO&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="28">Ocean sciences&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="71">Schmidt Ocean Institute&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="4">Sikuliaq&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="113">Student field posts&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="55">The Geo Model Blog&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(4)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://blogs.agu.org/thefield/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://blogs.agu.org/thefield/2017/01/'> January 2017 &nbsp;(19)</option>
	<option value='http://blogs.agu.org/thefield/2016/12/'> December 2016 &nbsp;(14)</option>
	<option value='http://blogs.agu.org/thefield/2016/11/'> November 2016 &nbsp;(25)</option>
	<option value='http://blogs.agu.org/thefield/2016/10/'> October 2016 &nbsp;(11)</option>
	<option value='http://blogs.agu.org/thefield/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='http://blogs.agu.org/thefield/2016/08/'> August 2016 &nbsp;(3)</option>

		</select>
		</div></div><br class="clearfloat" />
</div>
</div>
</div>
<div class="footer">
    <div class="container">
    <div class="wrapper">
      <div class="copyright">&copy;2017 <a href="http://www.agu.org" target="_blank">American Geophysical Union</a>. All rights reserved. <em>Powered by RS</em>.</div>
      <div class="nav">
                <div class="menu-footer-menu-container">
          <ul class="menu" id="menu-footer-menu">
            <li class="menu-item menu-item-type-post_type" id="menu-item-2251"><a href="http://blogs.agu.org/terms-of-use/">Terms of Use</a></li>
            <li class="menu-item menu-item-type-post_type" id="menu-item-2252"><a href="http://blogs.agu.org/privacy-policy/">Privacy Policy</a></li>
            <li class="menu-item menu-item-type-post_type last" ><a href="http://blogs.agu.org/contact-us-4/">Contact Us</a></li>
          </ul>
        </div>
        <!-- <a href="#">Commenting policy</a> | <a href="#">Terms of use</a> | <a href="#">RSS Feeds</a> | <a href="#">Archives</a>--></div>
      <br class="clearfloat" />
    </div>
  </div>
  </div>
 <!--Google Analytics - stays at bottom of page just above body tag-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-466546-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!--end Google Analytics-->



<script type='text/javascript' src='http://blogs.agu.org/thefield/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>
<script type='text/javascript' src='http://blogs.agu.org/thefield/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='wangguard-bp-css'  href='http://blogs.agu.org/thefield/wp-content/plugins/wangguard/css/wangguard-bp.css?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.agu.org/thefield/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.agu.org/thefield/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://blogs.agu.org/thefield/wp-includes/js/comment-reply.min.js?ver=a1aeeaf0d76c174d95c5ce3b555bd0b7'></script>
<script type='text/javascript' src='http://blogs.agu.org/thefield/wp-includes/js/wp-embed.min.js?ver=a1aeeaf0d76c174d95c5ce3b555bd0b7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'117591554',post:'18664',tz:'-5',srv:'blogs.agu.org'} ]);
	_stq.push([ 'clickTrackerInit', '117591554', '18664' ]);
</script>

</body></html>